Results 1 to 3 of 3

Thread: Files are shown in folders with no index

  1. #1
    Join Date
    Sep 2010
    Posts
    9

    Default Files are shown in folders with no index

    How can I stop this using .htaccess?

  2. #2
    Join Date
    Aug 2010
    Posts
    108

    Default

    Add:

    Options -Indexes

    to the top of your .htaccess file

  3. #3
    Join Date
    Sep 2010
    Posts
    9

    Default

    thank you. Worked like a charm!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •